SpamAssassin: spamd[1234]: Can't locate version.pm in @INC


Enter Your Query:
Use '%' for wildcards and quotes for "exact phrases"


Top Level » Email » Spam
Top Level » System Level » Perl

SpamAssassin: spamd[1234]: Can't locate version.pm in @INC Last Modified: Aug 26, 2008, 2:27 pm
If you get the error in your /var/log/maillog for spamd:

spamd[1234]: Can't locate version.pm in @INC ...

Then run the following:

perl -MCPAN -e 'install version'



© 2018 JBMC Software, Suite 173  3-11 Bellerose Drive, St Albert, AB  T8N 1P7  Canada.  Mon-Fri 9AM-5PM MST